template1

cPanel, postgresql and a default database issue with 8.4.x versions of postgres

Tags: cPaneldefault databasePostgreSQLtemplate1

Published on : May 23, 2010 by

cPanel, postgresql and a default database issue with 8.4.x versions of postgres

This PostgreSQL database issue was there, because customer wanted a latest version of Postgresql, latest than what cPanel support by default. Issue reported in the phppGAdmin page was

Continue Reading...


Let's Connect

Get new updates

Categories

$0.000 items